Wollte von meinem Konto Outlook 2013 installieren. Es kam obiger Fehlercode. Habe sowohl 64-bit wie 32-bit probiert, es kam die Meldung, dass meine Office Home&Student eine 32-bit Version sei, bei der Installation der Outlook 2013 32-bit Version kam die Fehlermeldung.

Hallo,

ich nutze Outlook 2013 mit Win7 64bit. Seit heute ist mir keine Anmeldung im Office mehr möglich.

Gehe ich über den Internetbrowser kann ich mich ganz normal mit Mailadresse und Passwort anmelden.

Daher glaube ich nicht an einen Hackerangriff und ein durch denen geändertes Passwort.

Wenn ich in der Taskleiste auf das Outlook Symbol klicke, dann kommt ein Eingabefenster (siehe Bildanhang)

wo ich bereits meine Windows Anmeldung und Outlook Anmeldung eingegeben habe. Es passiert aber

nichts. Nach einigen Minuten kommt die Meldung, dass die Anmeldung nicht geht und Outlook

neu gestartet werden soll. Mehrmaliges Deinstallieren und Neuinstallieren waren ebenfalls erfolglos.

Ich hatte keine Updates von Windows oder Outlook / Office 2013.

Hier das Anmeldefenster wo ich nicht weiß was man da noch eingeben soll:

Hier die Fehlermeldung wenn ich auf Abbrechen klicke:

Weiter als bis dorthin komme ich leider nicht mehr. Gibt es eventuell versteckte Dateien die

ich erst löschen muss? Bin für jede Hilfe Dankbar.

*Sternchen

- In das Office Forum verschoben -

Wie bekomme ich mein offi

ce home&Student Key2TB83-WN7P8-XKHVF- wieder

Hallo zusammen

Windows 8.1 mit Office 2013. Mail läuft über Exchange. Ein User hat das Problem, dass ich ein pst File anhängen kann und ich auch sehe, das File hat eine Grössen von ca.2 GB. Im Outlook zeigt es mit den Inhalt aber nicht mehr an. Das File ist nicht schreibgeschützt und liegt auf dem lokalen Laufwerk. Ein scanpst hat das File bereits repariert. Jedoch ohne Erfolg. Der Ordner im Outlook bleibt leer.

Kennt sich jemand damit aus und kann mir helfen?

Danke und Gruss aus der Schweiz

Eric

Hallo zusammen

Windows 8.1 mit Office 2013. Mail läuft über Exchange. Ein User hat das Problem, dass ich ein pst File anhängen kann und ich auch sehe, das File hat eine Grössen von ca.2 GB. Im Outlook zeigt es mit den Inhalt aber nicht mehr an. Das File ist nicht schreibgeschützt und liegt auf dem lokalen Laufwerk. Ein scanpst hat das File bereits repariert. Jedoch ohne Erfolg. Der Ordner im Outlook bleibt leer.

Kennt sich jemand damit aus und kann mir helfen?

Danke und Gruss aus der Schweiz

Eric

Hallo,

habe folgendes kleines Problem(chen);
In letzter Zeit kommt es öfters vor, dass das Symbol für Dateitypen im Anhang von Mails fehlt. Der Anhang wird mir angezeigt, jedoch fehlt z.B. bei Excel Dateien das passende Symbol, als wenn OL es nicht finden kann. Mache ich einen Reparaturlauf vom Office geht es wieder, allerdings nur ein paar Tage und das ganze geht wieder von vorne los. Habe alle aktuellen Updates installiert und Office auch schon mal neu installiert; anfangs gehts aber dann wieder nicht.

Auffällig ist, dass es nur bei Office Dateien auftritt (Word, Excel, Powerpoint etc.) und sowohl bei empfangenen Mails als auch bei gesendeten.  Woran kann das liegen?

Nutze Windows 7 und Office 2013, beides als 64-Bit, und habe Adminrechte (wobei es auch als angemeldeter Admin nicht richtig funktioniert).

Danke im Voraus !

Hallo,

habe folgendes kleines Problem(chen);
In letzter Zeit kommt es öfters vor, dass das Symbol für Dateitypen im Anhang von Mails fehlt. Der Anhang wird mir angezeigt, jedoch fehlt z.B. bei Excel Dateien das passende Symbol, als wenn OL es nicht finden kann. Mache ich einen Reparaturlauf vom Office geht es wieder, allerdings nur ein paar Tage und das ganze geht wieder von vorne los. Habe alle aktuellen Updates installiert und Office auch schon mal neu installiert; anfangs gehts aber dann wieder nicht.

Auffällig ist, dass es nur bei Office Dateien auftritt (Word, Excel, Powerpoint etc.) und sowohl bei empfangenen Mails als auch bei gesendeten.  Woran kann das liegen?

Nutze Windows 7 und Office 2013, beides als 64-Bit, und habe Adminrechte (wobei es auch als angemeldeter Admin nicht richtig funktioniert).

Danke im Voraus !

Hallo zusammen, kann mir bitte einer weiterhelfen?

nachdem heutigen Upgrad auf die neue MS Version 10 ist der Office Lizenzcode verschwunden.

Wie kann denn soetwas passieren?

Ich weis nun nicht wie ich wieder da dran komme.

Ich freue mich um alle weiterführenden Kometare.

Grus

Claus

Hallo,

an einem unserer Domänennotebooks hat sich von selbst du Autovervollständigung in Outlook 2013 gelöscht.

Die Datei (Stream_Autocomplete_XXX) hat sich wie von selbst neu angelegt und ist jetzt leer.

Das ganze hat sich auch schon mit dem Exchange-Server und den anderen Clients synchronisiert. Ich komme also an keine funktionierende Datei mehr ran.

Gibt es die Möglichkeit (aus einem Backup) über die PST Datei wieder an diese Daten zu kommen?

Oder weiß jemand einen anderen weg?

BTW: die Autovervollständigung scheint jetzt auch weider normal zu funktionieren, nur halt ohne die alten Daten.

Hallo,

an einem unserer Domänennotebooks hat sich von selbst du Autovervollständigung in Outlook 2013 gelöscht.

Die Datei (Stream_Autocomplete_XXX) hat sich wie von selbst neu angelegt und ist jetzt leer.

Das ganze hat sich auch schon mit dem Exchange-Server und den anderen Clients synchronisiert. Ich komme also an keine funktionierende Datei mehr ran.

Gibt es die Möglichkeit (aus einem Backup) über die PST Datei wieder an diese Daten zu kommen?

Oder weiß jemand einen anderen weg?

BTW: die Autovervollständigung scheint jetzt auch weider normal zu funktionieren, nur halt ohne die alten Daten.

Jahrelang habe ich mit OutlookExpress und danach WindowsLiveMail meine hotmails gesendet und empfangen. Nachdem hotmail.com zu Outlook.com migriert wurde funktioniert das nicht mehr. Also nun mit Win10 "Mail", das funktioniert zwar, aber die Handhabung der Kontakte und die mail-Sicherung gefällt mir nicht.

Daher habe ich mit heute MS Office Standard 2013 gekauft, NUR wegen Outlook, das mit dem Server "Outlook.com" angeblich kommumizieren kann. Alle Programme von Office 2013 funktionieren nach der Installation, nur Outlook nicht. Es erscheint eine kleine blaue Fläche "Outlook" mit "Profil wird geladen", das rödelt und rödelt. Dann die Meldung "Es steht keine Verbindung mit Microsoft Exchange zur Verfügung. Outlook muß im Onlinemodus verbunden sein, um diesen Vorgang abzuschließen."

Bisher hatte ich überhaupt keine Chance irgendwas bei Outlook einzugeben, auch kein Profil. Vielleicht stört "Mail", ich hätte das deinstalliert, wenn mir das möglich wäre.

Was ist zu tun??

Hallo,

vorab: ich habe aktuelles Windows 10 1607 installiert und das Officepaket Home&Business.

Ich möchte meinen Kalender in 15-Minuten-Schritte getaktet haben und nicht in 30-Minuten-Schritte. Dazu müsste ich im Kalender auf Ansicht und unter Zeitskala das Intervall einstellen. Leider kann ich das nicht, da die Intervalle grau hinterlegt sind und daher nicht eingestellt werden können. Lediglich die Zeitzone kann ich ändern.

Wie kann ich diese Einstellungsmöglichkeit wieder aktivieren?

Vielen Dank im Voraus.

MfG

Guten Tag,

ich benutze Outlook 2013 und habe für Abgleich von Kalender und Kontakten (Smartphone mit Windows 10 Mobile) zwei Konten für Exchange ActiveSync eingerichtet. Über Monate hat dieser Abgleich prima funktioniert, seit ein paar Wochen kommt bei einem Konto immer wieder eine Fehlermeldung, Benutzer oder Passwort falsch. Ich habe auch schon einiges probiert, habe andere Servernamen verwendet und auch schon das Konto gelöscht und neu eingerichtet. Wenn ich andere Servernamen verwende kommt die Fehlermeldung nicht und die Kontoeinrichtung wird abgeschlossen, jedoch der Datenabgleich geht trotzdem nicht. Der Server der Monate lang funktioniert hat heißt eas.outlook.com.

Kann mir da jemand helfen?

Hallo zusammen,

ich habe einen importierten Kalender und möchte diesen nun in meinen eigenen Kalender importieren um die Termine direkt in meinem Kalender zu sehen und die Erinnerungen zu bekommen.

Ist das möglich? und wenn ja, wie?

Vielen Dank für eure Unterstützung!

Viele Grüße

Kathrin

Guten Morgen zusammen,

Folgenden Fehler habe ich bei meinem Office Home an Business 2013:

wenn ich im Outlook 2013 meinen Kalender im "Kalenderdetailformat" ausdrucken möchte,

werden alle Einträge doppelt ausgegeben.

ich habe mir das Hotfix hier runtergeladen. https://support.microsoft.com/de-de/kb/2768340

Beim Ausführen kommt folgende Meldung:

Hotfix für Microsoft Outlook 2013 (KB2768340) 64-Bit-Edition

Von dem auf diesem System installierten Paket sind keine Produkte betroffen.

Der Fehler besteht nach wie vor.

gibt es eine andere Lösung dafür?

Vielen Dank für Ihre Unterstützung

Benjamin Hack

- In das Office Forum verschoben -